Results 1 to 2 of 2
  1. #1
    Join Date
    February 14th, 2008
    What am I doing wrong?
    Hi everyone,

    I just purchased Webmerge yesterday and so far I have to say that I'm really impressed. However, I've been trying to work out a kink in the code with absolutely no luck at all. Basically, I'm trying to create an invisible table that allows me to list all the States of America in 3 rows.

    But for some reason, the HTML keeps getting screwed up. I've attached "before" and "after" screenshots. Can you guys tell what exactly I'm doing wrong? When I remove the table attributes "cols" and "width" everything works perfectly, but then I can't get the table that I want.

  2. #2
    Affiliate Manager
    Join Date
    January 18th, 2005
    Los Angeles, California
    Unfortunately the "before" shot is not showing. Could you post the text of the relevent portion of your template?

    Also, you might want to take a look at the Congress DB example included in the package, as it provides an example of breaking down records by state.
    Richard Gaskin
    Developer of WebMerge: Publish any data feed on any site

  3. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. something is wrong here
    By waytogo in forum Midnight Cafe'
    Replies: 9
    Last Post: March 8th, 2006, 04:12 AM
  2. Something is wrong
    By Lurker Jones in forum ShareASale - SAS
    Replies: 20
    Last Post: January 24th, 2006, 03:25 PM
  3. test purchase: wrong sale amount, therefore wrong commission
    By hungirl in forum Commission Junction - CJ
    Replies: 19
    Last Post: December 6th, 2004, 03:07 AM
  4. Am I doing something wrong???
    By RobGraves in forum ShareASale - SAS
    Replies: 11
    Last Post: September 2nd, 2004, 03:06 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts