Results 1 to 3 of 3
  1. #1
    Join Date
    January 17th, 2005
    I do not know what I have done, but my new installation of the AE script does not seem to work. Please take a look at and see if you can figure out what I did not do. I sure its something simple, but I have looked and nothing seems to jump out at me.


  2. #2
    ABW Ambassador cusimano's Avatar
    Join Date
    January 18th, 2005
    Toronto, Canada
    Check your installation at

    It is reporting "500 Internal Server Error". See solutions to 500 errors.

    If you're using <script> tags to show AE results, the first thing you should always do is try viewing directly via (or whatever URL you have installed at) and see if it works directly.

    Yours truly,
    Cusimano.Com Corporation
    per: David Cusimano
    Affiliate Tools: Datafeed Merge

  3. #3
    Join Date
    January 17th, 2005
    Do not really know what the difference is. I downloaded the zip file a second time and did nothing different than I did the first time, but now every thing is working well. Thanks


  4. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. Is the Cusimano BettyMills Script Still Working?
    By writerguy in forum BettyMills
    Replies: 17
    Last Post: February 14th, 2013, 09:07 PM
  2. Php Script to Download Web File Not Working
    By Uncle Rico in forum Programming / Datafeeds / Tools
    Replies: 7
    Last Post: January 19th, 2009, 12:11 PM
  3. Category display not working in dynamic script?
    By writerguy in forum Programming / Datafeeds / Tools
    Replies: 17
    Last Post: January 28th, 2008, 01:49 PM
  4. Script not working today?
    By jaynaud in forum Scripts
    Replies: 1
    Last Post: August 7th, 2006, 01:13 PM
  5. ebay/commission junction script not working
    By mike323 in forum Commission Junction - CJ
    Replies: 0
    Last Post: March 3rd, 2006, 08:17 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts