Results 1 to 2 of 2
  1. #1
    Join Date
    January 17th, 2005
    Sorry to take up so much realestate here on this problem. I found that the issue of not being able to access my index template file was solved by simply re-saving my index template with a new file name. My Dreamweaver file must have become corrupted somewhere along the way.

    Happy to report that there is no problem using DHTML menus in conjunction with Webmerge.
    All is well.

    Thanks for the posted suggestions.

  2. #2
    Affiliate Manager
    Join Date
    January 18th, 2005
    Los Angeles, California
    Thanks for the update. Glad to know it's all working well now.

    Keep me posted if you run into any other issues.

    Richard Gaskin
    Fourth World Media Corporation
    Developer of WebMerge: Publish any database on any site
    Tel: 323-225-3717 AIM: FourthWorldInc

  3. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. Interspire - Problem Solved
    By Zeus in forum ShareASale - SAS
    Replies: 41
    Last Post: February 13th, 2009, 05:25 PM
  2. URL file-access is disabled in the server configuration
    By mnsonline in forum Programming / Datafeeds / Tools
    Replies: 8
    Last Post: February 29th, 2008, 06:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts