Results 1 to 4 of 4
  1. #1
    ABW Ambassador
    Join Date
    January 18th, 2005
    Posts
    1,269
    I'm having trouble with the generated file names.... I've set the original name to something but it keeps generating the pages as "record0001.html" etc instead of what I specified.... any ideas?

    I never got my T-Shirt

  2. #2
    Full Member
    Join Date
    January 18th, 2005
    Posts
    413
    Are you trying to use the "Serialized Names..." option while specifying a custom "base name"?

    If so, try this:
    -Select the radio buton "Serialized names"
    -Type in your customized "Base Name", e.g., "Something"
    -Select "Name based on contents"
    -Re-Select "Serialized names..."

    This should reset the Example to "Something0001.html"

    Have a Creative Day!

    FRANK
    Baertracks
    http://bemorecreative.com

  3. #3
    ABW Ambassador
    Join Date
    January 18th, 2005
    Posts
    1,269
    Yes of course LOL

    But it wasn't working. I had to restart the program to get it to work.

    As a side note, does anyone's version NOT look like the screenshot on the website?! Is that due to the different in operating systems or what because mine doesn't look polished at all LOL

  4. #4
    Affiliate Manager
    Join Date
    January 18th, 2005
    Location
    Los Angeles, California
    Posts
    1,913
    <BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by SamyT:
    Yes of course LOL

    But it wasn't working. I had to restart the program to get it to work.<HR></BLOCKQUOTE>

    If the problem recurs please drop me a note with the steps needed to reproduce it and I'll take care of it right away.

    <BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>
    As a side note, does anyone's version NOT look like the screenshot on the website?! Is that due to the different in operating systems or what because mine doesn't look polished at all LOL<HR></BLOCKQUOTE>

    The screen shots were mostly taken on Apple's OS X, noted for its attractive appearance (if not performance &lt;g&gt.

    But it should conform to the baseline Human Interface Guidelines for all supported platforms. If you're seeing an appearance that differs substantially from other apps on your system please send me a screenshot along with the info from WebMerge's Help-&gt;System Info and I'll look into it.

    --
    Richard Gaskin
    Fourth World Media Corporation
    Developer of WebMerge: Publish any database on any site
    ___________________________________________________________
    Ambassador@FourthWorld.com http://www.FourthWorld.com
    Tel: 323-225-3717 AIM: FourthWorldInc

  5. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. Is this a bug
    By pluver in forum Google Affiliate Network - GAN
    Replies: 2
    Last Post: May 3rd, 2012, 04:39 AM
  2. another bug
    By waytogo in forum Commission Junction - CJ
    Replies: 1
    Last Post: October 14th, 2005, 10:01 PM
  3. ae.pl v4.05.31 (UK) - is this a bug?
    By smnash in forum Cusimano.com Scripts
    Replies: 2
    Last Post: July 16th, 2004, 03:14 AM
  4. Yet ANOTHER CJ Bug???
    By Andy in forum Commission Junction - CJ
    Replies: 3
    Last Post: March 2nd, 2004, 09:32 PM
  5. bug!!!
    By kcd in forum Rakuten LinkShare - LS
    Replies: 1
    Last Post: June 30th, 2003, 09:53 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •