Results 1 to 6 of 6
  1. #1
    ABW Ambassador
    Join Date
    January 18th, 2005
    Location
    UK
    Posts
    539
    i am having problems running my tier files
    i run one, it goes onto the next and gets stuck, just stand. does not tell me of any errors, which i am positive its not, it just gets stuck. like its not responding.

    what did i do?? have i killed it???

    *** And people say I'm just a housewife!!! ha ha ***

  2. #2
    Full Member
    Join Date
    January 18th, 2005
    Posts
    413
    Tamalyn;

    It sounds like the second setting file might not be finding the source data file or one of the templates.

    Recheck the configuration tabs for your 2nd and 3rd WM settings files, especially the setttings for accessing the source data file and the templates. Also make sure that the datafile is being viewed correctly by each setting file.

    If that doesn't work, try rebooting your computer. It's worked for me!

  3. #3
    ABW Ambassador buy_online's Avatar
    Join Date
    January 18th, 2005
    Location
    Richmond, VA
    Posts
    3,234
    This really sounds like a question for the 4W help desk, but let's try. What OS are you running? And, how many records in the data feed file?

    Fred

  4. #4
    ABW Ambassador
    Join Date
    January 18th, 2005
    Location
    UK
    Posts
    539
    hi

    sorry i did post an answer, but it seems to have disapeared ! unless i posted it somewhere else! lol oops!

    anyway, i was using the wm-index field instead of wm-field, which was causing the problem! basically i was doing too much, when i was already tired! but you know how it is, i just want to finish it off!

    thanks for your replies!

  5. #5
    ABW Ambassador buy_online's Avatar
    Join Date
    January 18th, 2005
    Location
    Richmond, VA
    Posts
    3,234
    I love housewives!

    Seriously, I am glad the problem is fixed. I am still curious as to what type of Operating System you have though (windows XP, Mac or other)?

    Thanks,

    Fred

  6. #6
    ABW Ambassador
    Join Date
    January 18th, 2005
    Location
    UK
    Posts
    539
    i have win me

    and yes, i know its out of date but i like it!

  7. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. Is it stuck?
    By mellie in forum Commission Junction - CJ
    Replies: 26
    Last Post: May 3rd, 2006, 11:29 PM
  2. Ok got the feed from zzounds, bought webmerge, stuck now! lol
    By Lasthope in forum Programming / Datafeeds / Tools
    Replies: 7
    Last Post: October 20th, 2004, 04:07 PM
  3. Is CJ stuck again?
    By AffJus in forum Commission Junction - CJ
    Replies: 24
    Last Post: January 7th, 2004, 01:14 PM
  4. CJ is Stuck Again??
    By Packy in forum Commission Junction - CJ
    Replies: 4
    Last Post: September 24th, 2002, 02:26 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •