Results 1 to 7 of 7
  1. #1
    Full Member
    Join Date
    January 18th, 2005
    Posts
    291
    all pages-menu on left, verticle, in tabled box.
    Index page I'm trying for category page links. After that, sub and detail will follow when I get to that.

    Am I using the wrong tags? Maybe inserting them wrong? I tried inserting them into html and they show on the page no different that if I pasted them. Man, I feel dumb, I keep reading and I have no clue.

    Thanks

  2. #2
    ABW Ambassador
    Join Date
    January 18th, 2005
    Posts
    532
    Ms. Woodtick,

    I think I know what you are trying to accomplish but not 100% sure. Can you upload some dummy pages?

  3. #3
    Full Member
    Join Date
    January 18th, 2005
    Posts
    291
    I've only uploaded tier 1, I know how to do that now, I thought I'd try to get the tags figured out first.

    Test page wtws

    I doubt those tags are right, just left them there to show what I want. I tried a few combos.


    Thanks a bunch, I'm super frustrated!

  4. #4
    ABW Ambassador
    Join Date
    January 18th, 2005
    Posts
    532
    Ms. Woodtick,

    I can't tell much about what you are trying to accomplish by what you have online. I'll PM you with the URL to one of my sites designed with WebMerge and you can tell me if it's what you are trying to accomplish.

  5. #5
    Full Member
    Join Date
    January 18th, 2005
    Posts
    413
    Ms. Woodtick;

    What's the status of your index pages and WM tags today?
    Did you get this sorted out with Stanley?

  6. #6
    ABW Ambassador
    Join Date
    January 18th, 2005
    Posts
    532
    Frank,

    I've confirmed what Debbie (Ms. Woodtick) is trying to accomplish. I'm waiting to see if she can supply me with a small sample set of data.

  7. #7
    Full Member
    Join Date
    January 18th, 2005
    Posts
    291
    sorry it's taking me so long, it seems I have no records, just index pages? back to the drawing board tomarrow! I'll be posting when I try again!

    I did something wrong, , the first time I had lots of records!

  8. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. <h1> Tags...
    By Steve Williams in forum Search Engine Optimization
    Replies: 12
    Last Post: July 24th, 2008, 07:32 AM
  2. Help with tags
    By Sarahc in forum WebMerge (Fourthworld.com)
    Replies: 5
    Last Post: November 13th, 2006, 12:43 AM
  3. Help with tags please
    By kili in forum WebMerge (Fourthworld.com)
    Replies: 11
    Last Post: October 23rd, 2004, 07:26 PM
  4. WM tags within WM tags
    By Doc Soc in forum WebMerge (Fourthworld.com)
    Replies: 3
    Last Post: August 19th, 2004, 12:42 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •