Results 1 to 5 of 5
  1. #1
    Member
    Join Date
    January 18th, 2005
    Posts
    124
    How do you add an alt tag to WM-ImagePath: please?

  2. #2
    ABW Veteran Mr. Sal's Avatar
    Join Date
    January 18th, 2005
    Posts
    6,795
    ...

  3. #3
    Member
    Join Date
    January 18th, 2005
    Posts
    148
    Hey Squirrel,

    The simple answer is to use [WM-Field: IMAGEURL] instead of using [WM-ImagePath: IMAGEURL].

    Using ImagePath adds an extra > which throws everything off.

    Good Luck,

    Ken

  4. #4
    ABW Ambassador buy_online's Avatar
    Join Date
    January 18th, 2005
    Location
    Richmond, VA
    Posts
    3,234
    Exactly, forget the "ImagePath" tag. Remember, WebMerge is replacing what you want - where you want. The easiest way to do that is to use the "WM-Field" tag.

    Fred

  5. #5
    Member
    Join Date
    January 18th, 2005
    Posts
    124
    Ok thanks sorry I get tunnel vision every now and then and cant see the wood from the trees. duh.

  6. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. Help with ALT tag
    By walton in forum WebMerge (Fourthworld.com)
    Replies: 4
    Last Post: June 14th, 2004, 09:19 PM
  2. Possible to define an image's alt tag from a field?
    By jsegal in forum WebMerge (Fourthworld.com)
    Replies: 1
    Last Post: May 3rd, 2004, 05:27 PM
  3. alt tag for image
    By emione in forum WebMerge (Fourthworld.com)
    Replies: 26
    Last Post: January 28th, 2004, 02:05 PM
  4. Ebates in banner "alt" tag
    By erninator in forum Suspicious Activity!
    Replies: 5
    Last Post: December 9th, 2003, 08:02 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •