Results 1 to 2 of 2
  1. #1
    Newbie
    Join Date
    January 18th, 2005
    Location
    Minnesota
    Posts
    26
    Question Issue with Wiki Tag
    Hello...

    I'm having a problem with the Wiki tag.

    This works fine:

    [http://www.mysite.com]


    But this produces nothing but a blank line:

    [Click Here! > http://wwww.mysite.com]


    The tag I'm using in the template is: [WM-Wiki: BUYURL]

    Any and all suggestions would be much appreciated. Thanks.

    Randal

  2. #2
    Affiliate Manager
    Join Date
    January 18th, 2005
    Location
    Los Angeles, California
    Posts
    1,913
    I haven't been able to reproduce that, and the good news is that we have a fairly large magazine using the WM-Wiki tag daily so it's been pretty well tested.

    Please send me an email with the template and a small portion of the source file attached as a zip archive and I'll see what I can do with it.
    Richard Gaskin
    Developer of WebMerge: Publish any data feed on any site
    http://www.fourthworld.com

  3. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. Wiki or Wordpress? Or WP Wiki plugin?
    By loxly in forum Blogging, Mobile and Social Media
    Replies: 3
    Last Post: August 18th, 2010, 10:43 AM
  2. Can I put a fied tag in an include tag???
    By Doug247 in forum WebMerge (Fourthworld.com)
    Replies: 1
    Last Post: August 11th, 2003, 09:29 AM
  3. Script Tag or HTML tag?
    By bsnrjones in forum Cusimano.com Scripts
    Replies: 1
    Last Post: February 1st, 2003, 07:12 PM
  4. Smart Tag Meta Tag Not Working?
    By gettnthar in forum Suspicious Activity!
    Replies: 5
    Last Post: January 29th, 2002, 06:41 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •