Results 1 to 3 of 3
  1. #1
    Join Date
    March 29th, 2005
    (Fixed) includeASIN gone?
    I see I should now be using {includeASIN} instead. It works fine now!

    For some reason I can no longer get my custom reviews to show up using:


    It use to work before, but now nothing shows at all. Do I need to change something?

    Thanks in advance.
    Last edited by synamon; November 18th, 2005 at 02:54 PM.

  2. #2
    ABW Ambassador cusimano's Avatar
    Join Date
    January 18th, 2005
    Toronto, Canada
    <!--includeasin--> should also work. View the raw HTML source of your webpage and verify that it says:


    rather than


    The first is an HTML comment with includeasin as the comment. The second has < and > encoded as text characters.

    <!--includeasin--> and {includeasin} are synonymous.

    Yours truly,
    Cusimano.Com Coropration
    per: David Cusimano

  3. #3
    Join Date
    March 29th, 2005
    Thank you! &lt;!--includeasin--&gt; was the problem! That was driving me crazy!

  4. Newsletter Signup

+ Reply to Thread

Similar Threads

  1. Are things still being fixed?
    By ColeDow in forum Commission Junction - CJ
    Replies: 6
    Last Post: September 20th, 2005, 02:17 AM
  2. Is eBay fixed yet?
    By Airstrip in forum Commission Junction - CJ
    Replies: 4
    Last Post: May 31st, 2005, 09:18 PM
  3. Can anyone please help =( :) I fixed it!
    By breeze in forum Programming / Datafeeds / Tools
    Replies: 0
    Last Post: October 22nd, 2003, 10:08 PM
  4. Fixed and TY!!
    By Webperson in forum ShareASale - SAS
    Replies: 3
    Last Post: July 7th, 2002, 05:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts